Проблема холостого хода!!

Проблема холостого хода!!

Сообщение stan1221 » Сб окт 25, 2014 21:32

После замены свечей на форике столкнулся с такой проблемой:при запуске двигателя машина начинает прогреваться и глохнет через 2-3сек(даешь газу начинает захлебываться(решил поставить старые свечи,но проблема та же(провода все правильно присоединил,все фишки тоже.искра на 1 и 2 цилиндрах лучше чем на 3 и 4.Когда новые свечи выкрутил,они были сырые,хотя переливание на старых свечах не было.Клему снимал раз 10 ничего не помогает. подскажите где смотреть?
До замены ничего не беспокоило,просто для успокоения решил поменять,т.к неизвестно когда их меняли до меня.
Последний раз редактировалось stan1221 Сб окт 25, 2014 22:36, всего редактировалось 1 раз.

stan1221
Наблюдатель
 
Сообщения: 21
Зарегистрирован: Вт июл 29, 2014 23:09
Авто: Forester

Реклама

Re: Проблема холостого хода!!

Сообщение Андрей Голованов » Сб окт 25, 2014 21:36

Простите, а год форика, модель мотора мы как телепаты должны узнать? 8-)
JUST DO IT Если вас критикуют, то значит вы всё делаете правильно. Потому что люди нападают на всякого у кого есть мозги. (Брюс Ли)
YouTube

Аватара пользователя
Андрей Голованов
СУБАРУФАН
 
Сообщения: 8663
Зарегистрирован: Вт авг 26, 2008 12:03
Откуда: Горький
Авто: Range Rover p38 4.6l HSE

Re: Проблема холостого хода!!

Сообщение stan1221 » Сб окт 25, 2014 22:02

прошу прощения)SF5 `99год

stan1221
Наблюдатель
 
Сообщения: 21
Зарегистрирован: Вт июл 29, 2014 23:09
Авто: Forester

Re: Проблема холостого хода!!

Сообщение shebalkin » Сб окт 25, 2014 22:05

stan1221
проверь провода на сопротивление
Изображение

Аватара пользователя
shebalkin
СУБАРУФАН
 
Сообщения: 8014
Зарегистрирован: Ср янв 04, 2012 0:03
Откуда: В.Печеры - Зеленый город
Авто: FORESTER SG5 2.0 BiFuel

Re: Проблема холостого хода!!

Сообщение stan1221 » Сб окт 25, 2014 22:26

кто то говорит что сглюкнула сигналка и шток шагового двигателя РХХ не втянулся(может заблокировлся)

stan1221
Наблюдатель
 
Сообщения: 21
Зарегистрирован: Вт июл 29, 2014 23:09
Авто: Forester

Re: Проблема холостого хода!!

Сообщение AVK » Сб окт 25, 2014 22:31

Проверить свечные провода, может катушку.
Заменить свечные провода придется
С уважением, AVK

Аватара пользователя
AVK
СУБАРУФАН
 
Сообщения: 1518
Зарегистрирован: Вс сен 23, 2012 20:16
Откуда: НН Автозавод
Авто: Outback B13 09MY


Вернуться в Двигатель, трансмиссия, ходовая, система управления

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0